Eiti į turinį
Oreo_Mapp

Sveiki vel kame problema :Dd

Rekomenduoti pranešimai

Taigi sveiki, vakar zaidziau sampa viskas normaliai, o siandien bandau isijungti sampa. taciau nesijungia..

Pradedu jungtis i serveri ir neatsidaro pats gta.

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse

ENB bandyk ištrint, gal update Windowsu buvo. Yra buvę man taip, tai ENB ištryniau ir veikė vėl

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse
prieš 29 minutes(-ių), Bryan_Oconner rašė:

ENB bandyk ištrint, gal update Windowsu buvo. Yra buvę man taip, tai ENB ištryniau ir veikė vėl

ENB nera.. Windows update man atrodo neseniai buvo but not sure as pati.. tai idk..

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse
prieš 3 minutes(-ių), Oreo_Mapp rašė:

ENB nera.. Windows update man atrodo neseniai buvo but not sure as pati.. tai idk..

gta_sa.set bandyk ištrint

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse
prieš 1 minutę, Bryan_Oconner rašė:

gta_sa.set bandyk ištrint

oh ye sita reikes pabandyti :) 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse
prieš 2 minutes(-ių), Bryan_Oconner rašė:

gta_sa.set bandyk ištrint

okey vejkia aciu :) 

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse
Ką tik, Oreo_Mapp rašė:

okey vejkia aciu :) 

Nėra už ką.

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse

Susikurkite paskyrą arba prisijunkite, kad galėtumėte komentuoti

Jūs turite būti registruotas narys, jei norite palikti komentarą

Sukurkite paskyrą

Užsiregistruokite mūsų forume. Tai labai paprasta!

Sukurkite naują paskyrą

Prisijungti

Jau turite paskyrą? Prisijunkite čia.

Prisijungti dabar

  • Paskutiniai lankytojai   0 nariai(-ių)

    Šio puslapio nežiūri nė vienas registruotas narys.

×
×
  • Sukurti naują...