Eiti į turinį

Archyvuojama

Ši tema nuo šiol archyvuojama ir jos nebegalima komentuoti.

  • 0
Liosha_Blink

Dėl zmodeler naujos versijos.

Klausimas

Sveiki, taigi iki šiol naudojau Zmodeler 2.1.1 versiją, tačiau pastebėjau, kad su ja daug komplikacijų, tokių kaip nesutampantis vaizdas tarp Zmodeler ir žaidimo. Tagi sumaniau atsisiūsti naujesnę versiją maniau, kad tai turėtų padėti, taciau... Vos tik paspaudus and Zmodeler programos išmetamas štai toks erroras:

d1c0e803df6b47d1cbfbd7233dd6ec65382.jpg

Kas žinote kaip sutvarkyti? Skolingas neliksiu :)

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse

2 atsakymai(-ų) į šį klausimą

Rekomenduoti pranešimai

papkėje yra vcredist84 ar kažkoks ten failas,jį paleisk,suinstaliuok ir bandyk leisti.

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse

Labai padėjai, viskas suitvarkė.

Dalintis šiuo pranešimu


Nuoroda į pranešimą
Dalintis kitose svetainėse
Svečias
Šios temos nebegalima komentuoti.

  • Paskutiniai lankytojai   0 nariai(-ių)

    Šio puslapio nežiūri nė vienas registruotas narys.

×
×
  • Sukurti naują...